Novice: Trenutno ni obvestil.
Dobrodošel, Gost. Prosim, prijavi se ali se registriraj.

 ZEVS ForumRačunalništvoProgramska oprema Wswin
Strani: 1 ... 10 11 [12] 13 14 ... 64
Natisni
Avtor Tema: Wswin  (Prebrano 369476 krat)
0 Člani in 1 Gost gledajo to temo.
polo
Gost
« Odgovori #165 dne: 19. Maj 2008, 13:06:07 »

Odkrižaj disketo,pol boš pa lahko nastavljal  icon_wink
Prijavljen
Nartabulš
Uprava ZEVS
Altostratus
*****
Odsoten Odsoten

RD: 1958-03-18
Sporočila: 1002


Lokacija: Leskovec pri Krškem - 175 m nad morjem

WWW Email
« Odgovori #166 dne: 19. Maj 2008, 13:16:17 »

Sem poizkusil, na ostalih senzorjih gre nastavitev, za padavine in veter pa ne.
Prijavljen

polo
Gost
« Odgovori #167 dne: 19. Maj 2008, 13:24:11 »

Ne vem če sva se razumela.
V Wswinu odkrižaš disketo,greš v file,Convetring weather data in tam si nastaviš kalibraciski faktor.

Če si mogoče to mislil  icon_question
Prijavljen
max
Global Moderator
Cumulus
*****
Odsoten Odsoten

RD: 1964-11-07
Sporočila: 7931


Lokacija: Griže pri Žalcu 299m

WWW Email
« Odgovori #168 dne: 19. Maj 2008, 14:01:41 »

Ni potrebno zaustaviti WsWina.
Greš na Weather station-->Calibrate rain quantity, in v zgornji okenček vpišeš faktor, seveda s predhodnim izračunom, glede na velikost(premer lijaka) icon_wink
Prijavljen

kekec46
Altokumulus

Odsoten Odsoten

RD: 1990-12-18
Sporočila: 885

Lokacija: Dol pri Čepovanu - Čepovanska dolina (okoli 660m n.m.v.)

WWW Email
« Odgovori #169 dne: 19. Maj 2008, 16:06:21 »

mene pa zanima zakaj ko sem spremenil jezik iz nemščine v angleščino ni spremenilo v celoti ?
menuji in to so vse v angleščini... ostali podatki pa so večinoma v nemščini !
kaj naj naredim ?

Lp
Prijavljen

polo
Gost
« Odgovori #170 dne: 19. Maj 2008, 16:12:45 »

V istem oknu kjer si izbiral jezike imaš spodaj še  "iniate Sensor texst again" na to klikni in potem OK.
Moralo bi v celoti prevest.
Prijavljen
kekec46
Altokumulus

Odsoten Odsoten

RD: 1990-12-18
Sporočila: 885

Lokacija: Dol pri Čepovanu - Čepovanska dolina (okoli 660m n.m.v.)

WWW Email
« Odgovori #171 dne: 19. Maj 2008, 18:06:36 »

V istem oknu kjer si izbiral jezike imaš spodaj še  "iniate Sensor texst again" na to klikni in potem OK.
Moralo bi v celoti prevest.

zakon icon_wink hvala
Prijavljen

jaka
Član VD ZEVS
Altostratus
*
Odsoten Odsoten

RD: 1986-09-18
Sporočila: 1610

Lokacija: Zadrečka dolina (Zg. Savinjska dolina), 370 m.n.v.
jaka_sporin@hotmail.com
WWW Email
« Odgovori #172 dne: 31. Maj 2008, 09:41:33 »

kako v wswinu naštelam da bi mi pogosteje bralo oz. obnavljalo podatke iz weatherlinka? ker sedaj mi to dela le na vsake pol ure, prav tako mi na vsake pol ure obnavlja current in custom.html? sej berem te wswin helpe pa to in klikam vse živo ampak je to res moj prvi kontakt z wswinom in bom kmalu popizdil icon_biggrin no hvala za pomoč!
Prijavljen

joze
Gost
« Odgovori #173 dne: 31. Maj 2008, 10:29:09 »

kako v wswinu naštelam da bi mi pogosteje bralo oz. obnavljalo podatke iz weatherlinka? ker sedaj mi to dela le na vsake pol ure, prav tako mi na vsake pol ure obnavlja current in custom.html? sej berem te wswin helpe pa to in klikam vse živo ampak je to res moj prvi kontakt z wswinom in bom kmalu popizdil icon_biggrin no hvala za pomoč!

Poglej če to iščeš shrug

Weather Station > Adjustments > Saving Interval.
Prijavljen
jaka
Član VD ZEVS
Altostratus
*
Odsoten Odsoten

RD: 1986-09-18
Sporočila: 1610

Lokacija: Zadrečka dolina (Zg. Savinjska dolina), 370 m.n.v.
jaka_sporin@hotmail.com
WWW Email
« Odgovori #174 dne: 31. Maj 2008, 10:36:18 »

tam imam vpisano na 3 minute...ampak wswin še vedno pobira podatke od wheaterlinka samo na pol ure shrug
Prijavljen

Pihe
Uprava ZEVS
Stratus
*****
Odsoten Odsoten

RD: 1961-02-11
Sporočila: 5803


Lokacija: Bovec, 438 m

WWW
« Odgovori #175 dne: 31. Maj 2008, 11:03:12 »

tam imam vpisano na 3 minute...ampak wswin še vedno pobira podatke od wheaterlinka samo na pol ure shrug

Poglej raje, kako imaš v Weatherlink naštelano! Saj je tisto tudi važno! icon_arrow
Internet settings - Data Upload Summary - Configure - "določi želeno pogostnost zajema" v - Upload Frequency. (jaz imam npr.: 1 minuto). icon_wink
Prijavljen

-------------------------------------
www.bovec-vreme.si
jaka
Član VD ZEVS
Altostratus
*
Odsoten Odsoten

RD: 1986-09-18
Sporočila: 1610

Lokacija: Zadrečka dolina (Zg. Savinjska dolina), 370 m.n.v.
jaka_sporin@hotmail.com
WWW Email
« Odgovori #176 dne: 31. Maj 2008, 11:59:16 »

nope...žal niti to ne pomaga shrug
Prijavljen

kekec46
Altokumulus

Odsoten Odsoten

RD: 1990-12-18
Sporočila: 885

Lokacija: Dol pri Čepovanu - Čepovanska dolina (okoli 660m n.m.v.)

WWW Email
« Odgovori #177 dne: 31. Maj 2008, 12:18:25 »

če imaš WS2300 ... podobno je tudi pri WS3600
heavyweather -> show history -> change settings -> in tam si naštimaš ...
in ko si to naštimaš zaženi program  še 1x prav tako WsWin in bi ti moglo brat vsako minuto oz. kolkor si naštimaš  icon_biggrin
če pa po tem kaj odklaplju postajo ( povezavo do računalnika ) potem poglej nazaj na kolk imaš interva naštiman, ker meni se je nekajkrat zgodilo da mi potem ni osveževalo vsako minuto ampak vsako uro !

Lp
Prijavljen

polo
Gost
« Odgovori #178 dne: 31. Maj 2008, 12:35:44 »

Jaka,katero postajo pa sploh imaš pa katero verzijo wswina?
Prijavljen
jaka
Član VD ZEVS
Altostratus
*
Odsoten Odsoten

RD: 1986-09-18
Sporočila: 1610

Lokacija: Zadrečka dolina (Zg. Savinjska dolina), 370 m.n.v.
jaka_sporin@hotmail.com
WWW Email
« Odgovori #179 dne: 31. Maj 2008, 12:37:50 »

imam VP2, WheaterLink, in wswin verzijo 2.93.19...in trenutno nimam pojma več o tem icon_smile

EDIT: no pa mi je le uspelo...v WLINKU je bilo treba "set archive interval" icon_redface...če bo še kdaj kdo imel podobne probleme!
« Zadnje urejanje: 31. Maj 2008, 13:01:53 od jaka » Prijavljen

Strani: 1 ... 10 11 [12] 13 14 ... 64
Natisni
Pojdi na: