ZEVS Forum

Vremenske postaje => Vprašanja in odgovori => Temo je začel: ziga108 na 15. December 2012, 18:06:31



Naslov: TFA primus solar noče vzpostavit povezave
Sporočilo napisal: ziga108 na 15. December 2012, 18:06:31
Pozdravljeni,imam zgoraj omenjeno vremensko postajo in sem rahlo jezen,saj mi je ta odpovedala v najbolj mrzlem delu tega meseca.Imam sledeč problem postaja je delovala normalno potem pa sem enkrat slučajno videl, da so se pojavile ------ vsepovsod kjer so drugače podatki (razen pri notranji temperaturi) čez kakšnih 10 sekun so bili podatki spet na voljo.Postaja je nato delovala povsem normalno 2 dni nato pa se je delovanje končalo zamenjal sem baterije a povezava se noče vzpostavit.Baterije si sicer že menjal vendar je takrat povezava bila vzpostavljena v približno 2 minutah.Sedaj pa se to ne zgodi.
Hvala za pomoč
 


Naslov: Odg: TFA primus solar noče vzpostavit povezave
Sporočilo napisal: Lluka na 15. December 2012, 19:45:22
Reset mogoče. Si nove baterije izmeril? Včasih lahko kupiš tudi izrabljene baterije  :icon_exclaim:

Sploh če uzameš ceneno varjanto trgovskih baterij....


Naslov: Odg: TFA primus solar noče vzpostavit povezave
Sporočilo napisal: ziga108 na 15. December 2012, 21:41:33
Reset sem naredo pa baterije so od Varte ne vem kaj naj naredim


Naslov: Odg: TFA primus solar noče vzpostavit povezave
Sporočilo napisal: Vrbičan na 28. Maj 2013, 22:23:57
Poglej če ni kaj narobe z senzorjam  za tem. saj on pošilja podatke o dežju in vetru na postajo..preveri baterije....
Lp


ZEVS Forum | Powered by SMF 1.1.21.
© 2005, Simple Machines. All Rights Reserved.